<!DOCTYPE html>

<html class="no-js" lang="es">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<title>Las dos caras de la recaudación por espectro radioeléctrico &#8211; José Felipe Otero</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="José Felipe Otero &raquo; Feed" href="https://www.josefelipeotero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="José Felipe Otero &raquo; Feed de los comentarios" href="https://www.josefelipeotero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="José Felipe Otero &raquo; Comentario Las dos caras de la recaudación por espectro radioeléctrico del feed" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45266051-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45266051-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.josefelipeotero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.josefelipeotero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.josefelipeotero.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.josefelipeotero.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://www.josefelipeotero.com/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://www.josefelipeotero.com/wp-content/themes/rowling/style.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.josefelipeotero.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/themes/rowling/assets/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.josefelipeotero.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.josefelipeotero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.josefelipeotero.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esfuerzos de Brasil y Colombia para alcanzar la transformación digital' href='https://www.josefelipeotero.com/esfuerzos-de-brasil-y-colombia-para-alcanzar-la-transformacion-digital/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/" />
<link rel='shortlink' href='https://wp.me/p6gLXo-NF' />
<link rel="alternate" type="application/json+oembed" href="https://www.josefelipeotero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.josefelipeotero.com%2Flas-dos-caras-de-la-recaudacion-por-espectro-radioelectrico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.josefelipeotero.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.josefelipeotero.com%2Flas-dos-caras-de-la-recaudacion-por-espectro-radioelectrico%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las dos caras de la recaudación por espectro radioeléctrico" />
<meta property="og:url" content="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/" />
<meta property="og:description" content="Históricamente los procesos de asignación de espectro radioeléctrico han tenido un enfoque netamente recaudatorio. Los gobiernos alrededor del planeta han encontrado en el crecimiento de las tecnol…" />
<meta property="article:published_time" content="2020-07-06T19:30:29+00:00" />
<meta property="article:modified_time" content="2020-07-06T20:21:05+00:00" />
<meta property="og:site_name" content="José Felipe Otero" />
<meta property="og:image" content="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?fit=960%2C640&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Las dos caras de la recaudación por espectro radioeléctrico" />
<meta name="twitter:image" content="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?fit=960%2C640&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2015/05/favicon-5568ffcbv1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2015/05/favicon-5568ffcbv1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2015/05/favicon-5568ffcbv1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2015/05/favicon-5568ffcbv1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.header-wrapper {
	background-image: url('https://www.josefelipeotero.com/wp-content/uploads/2015/06/bg4.jpg');
}

.header {
	padding: 60px 0;
}

.navigation .section-inner {
	background-color: #000105;
}			</style>
			
	</head>
	
	<body data-rsssl=1 class="post-template-default single single-post postid-3079 single-format-standard has-featured-image">

		
		<a class="skip-link button" href="#site-content">Saltar al contenido</a>
		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				
<form method="get" class="search-form" id="search-form-5f03fb743e932" action="https://www.josefelipeotero.com/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="search-form-5f03fb743e934" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Buscar</span></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<header class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
					
						<div class="blog-title">
							<a class="logo" href="https://www.josefelipeotero.com/" rel="home">
								<img src="https://www.josefelipeotero.com/wp-content/uploads/2015/06/logo-jfo2.png">
								<span class="screen-reader-text">José Felipe Otero</span>
							</a>
						</div>
			
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner group">
					
					<ul class="primary-menu reset-list-style dropdown-menu">
						
						<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="/">Inicio</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-392"><a href="https://www.josefelipeotero.com/recomendaciones/">Recomendaciones</a>
<ul class="sub-menu">
	<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://www.josefelipeotero.com/mooc/">MOOC</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://www.josefelipeotero.com/educacion-pedagogia/">Educación &#038; Pedagogía</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.josefelipeotero.com/proyectos-gubernamentales/">Proyectos Gubernamentales</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.josefelipeotero.com/organizaciones-multilaterales/">Organizaciones Multilaterales</a></li>
</ul>
</li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.josefelipeotero.com/jose-f-otero/">José F. Otero</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://www.josefelipeotero.com/contactanos/">Contacto</a></li>
															
					</ul>
					
				</div><!-- .section-inner -->
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu reset-list-style">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-392"><a href="https://www.josefelipeotero.com/recomendaciones/">Recomendaciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://www.josefelipeotero.com/mooc/">MOOC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="https://www.josefelipeotero.com/educacion-pedagogia/">Educación &#038; Pedagogía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.josefelipeotero.com/proyectos-gubernamentales/">Proyectos Gubernamentales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.josefelipeotero.com/organizaciones-multilaterales/">Organizaciones Multilaterales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://www.josefelipeotero.com/jose-f-otero/">José F. Otero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-391"><a href="https://www.josefelipeotero.com/contactanos/">Contacto</a></li>
				
			</ul><!-- .mobile-menu -->
				
		</header><!-- .header-wrapper -->

		<main id="site-content">
<div class="wrapper section-inner group">
	
	<div class="content">
												        
				
				<article id="post-3079" class="single single-post group post-3079 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos tag-america-latina tag-brecha-digital tag-caribe tag-desarrollo tag-espectro-radioelectrico tag-historia tag-regulacion tag-telecomunicaciones">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://www.josefelipeotero.com/category/articulos/" rel="category tag">Artículos</a></p>
							<h1 class="post-title">Las dos caras de la recaudación por espectro radioeléctrico</h1>						
							<div class="post-meta">

								<span class="resp">Publicado</span> <span class="post-meta-author">por <a href="https://www.josefelipeotero.com/author/jfo-coursesgmail-com/">José Otero</a></span> <span class="post-meta-date">en <a href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/">06/07/2020</a></span> 
																	<span class="post-comments">
										<a href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comentarios</span></a>									</span>
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<figure class="post-image">
								
							<img width="816" height="544" src="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?fit=816%2C544&amp;ssl=1" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/America-Latina.jpg?resize=816%2C544&amp;ssl=1 816w" sizes="(max-width: 816px) 100vw, 816px" />							
						</figure><!-- .post-image -->
							
								
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.josefelipeotero.com/esfuerzos-de-brasil-y-colombia-para-alcanzar-la-transformacion-digital/">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=816%2C408&amp;ssl=1 816w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">Esfuerzos de Brasil y Colombia para alcanzar la transformación digital</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.josefelipeotero.com/11mo-foro-de-pensadores-de-la-argentina-tic/">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?resize=400%2C200&amp;ssl=1 400w, https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">11mo Foro de Pensadores de la Argentina TIC</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.josefelipeotero.com/victoria-pirrica-en-tierras-aztecas/">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">Victoria pírrica en tierras aztecas</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content entry-content">
						
							<!-- Start Audima Widget Injection -->
<div id="audimaWidget"></div>
<script src="https://audio4.audima.co/audima-widget.js"></script>
<!-- End Audima Widget Injection -->
<p>Históricamente los procesos de asignación de espectro radioeléctrico han tenido un enfoque netamente recaudatorio. Los gobiernos alrededor del planeta han encontrado en el crecimiento de las tecnologías inalámbricas un nuevo Potosí que les permite cuadrar el presupuesto nacional y de esta manera continuar con diversos proyectos que van desde el desarrollo de infraestructura no relacionadas directamente a las telecomunicaciones hasta iniciativas clientelistas que permiten a un gobierno permanecer en el poder más allá de su fecha de expiración. Desembolsos que paradójicamente la gran mayoría de las veces no incluyen el financiamiento de proyectos de cobertura de telecomunicaciones en zonas rurales y pobres del país.</p>
<p>No obstante, no siempre la formula de cobrar lo máximo posible por bloques de espectro radioeléctrico ha servido para impulsar el desarrollo de nuevas tecnologías. Quizás el ejemplo más trascendental de ello se encuentra en los procesos de subasta de bloques de espectro para servicios 3G en el Reino Unido y Alemania donde los gobiernos ingresaron £22.500 y £30.000 millones (valor del 2000). El optimismo generado por estas cifras se fue disipando paulatinamente ya que el tiempo se encargó de demostrar la victoria pírrica que estos dos procesos significaron para el desarrollo del sector de telecomunicaciones europeo.</p>
<p>Por un lado, las grandes expectativas de gobiernos como el neerlandés y el italiano se vieron frustradas cuando sus procesos de licitación de espectro recaudaron mucho menos dinero que el inicialmente proyectado por los gobiernos. En otros mercados como Francia, aunque el gobierno optara por un proceso semejante al de un concurso de belleza el mismo tomó lugar mucho más tarde de lo originalmente proyectado. Asimismo, numerosas licencias adquiridas en distintos países de la región terminaron siendo regresadas por operadores que no contaban con el poder financiero de hacer despliegues en todos los mercados donde lograron captar un bloque de espectro radioeléctrico.</p>
<p>La exuberancia de los precios pagados por bloques de espectro 3G en Alemania y Reino Unido, además de su inalienable impacto financiero en el mundo de los prestadores de servicio móvil, tuvo dos consecuencias inmediatas. Por un lado, se flexibilizó la regulación referente a los operadores móviles virtuales (OMV) con mercados como Italia eliminando su prohibición a un modelo de negocios que pasó de ser un parásito de los operadores móviles de red (OMR) a convertirse en unidad de negocios que les permite recuperar más rápidamente su inversión en la concesión de espectro radioeléctrico. Otros mercados como Hong Kong prefirieron forzar que un 30% de la capacidad de espectro para 3G adquirida por los OMR fuese destinada a ser utilizada por los OMV. El problema es que nunca llegaron los cientos de OMV esperados por las autoridades de gobierno.</p>
<p>El otro gran problema que surge tras los grandes montos pagados en Europa por 3G es el surgimiento de especuladores de espectro que adquieren bloques de este activo sin poseer el capital o plan de negocios para hacer un lanzamiento propio. La idea de muchos era esperar la llegada de inversionistas con dinero e interesados en comprar ese espectro que sería vendido, según la creencia popular, a un precio por MHz similar al devengado en los procesos europeas anteriormente mencionados.</p>
<p>Una de las zonas más afectadas por este tipo de transacciones fue el Caribe con inversionistas en mercados como Barbados o Jamaica adquiriendo espectro con la esperanza de que un inversionista llegase a salvar el emprendimiento, dejando a su paso varios millones de dólares para el especulador. Desafortunadamente para la gran mayoría de estos intermediarios forzosos, su gran apuesta nunca tuvo frutos y la única consecuencia que tuvo su acumulación de espectro fue retrasar su utilización en el mercado.</p>
<p>Ni siquiera las grandes promesas que traían a sus hombros nuevas tecnologías fueron suficientes para trasladar a la licitación de frecuencias, más altas a las tradicionalmente utilizadas por servicios móviles, la misma demanda que incitaba el servicio celular. Licitaciones desiertas o parcialmente desiertas en mercados como Perú y Chile, asignación de frecuencias de espectro radioeléctrico sucio en Colombia, frecuencias sin proveedores que puedan ofrecer equipos para su explotación en México, costos superiores a los inicialmente proyectados en El Salvador y Venezuela o la falta de dispositivos para poder cubrir la demanda del operador en Republica Dominicana son solo algunos de los múltiples problemas de la industria móvil de la región.</p>
<p>Claro que lo anterior no entra en detalles respecto a las diferencias en márgenes de ganancia entre las operaciones latinoamericanas de distintas empresas versus los reportados en estados financieros de Europa, Asia Pacifico o los Estados Unidos. En ocasiones, la relación entre el ingreso promedio por usuario en mercados desarrollados era hasta 20 veces más altas a las que se mostraban y siguen mostrando en América Latina y el Caribe. Dato no menor cuando se busca explicar la falla de frecuencia bajas – con y sin interferencia – para lograr conectar poblaciones remotas en Argentina o mantener por largo tiempo los servicios lanzados en medio de los Andes peruanos hace mas de diez años. Esto sin olvidar el tamaño y poder adquisitivo del mercado potencial de clientes que ha condenado a muchas de las Antillas a un continuo estatus quo caracterizado por el duopolio.</p>
<p>Luego de los grandes giros dados en la entrega de espectro para 3G y 4G en la región, donde la mayoría de los mercados continúa atrasada en sus esfuerzos por liberar más capacidad de espectro radioeléctrico para servicios celulares avanzados, vemos que los gobiernos continúan pensando que se podrá obtener pagos similares a los hechos por MHz/POP en América Latina a los que se observan en Londres, Nueva York o Tokio.</p>
<p>Incrementar los costos de los operadores, cambiar unilateralmente el marco regulatorio y exigir cobertura aparte de las altas sumas de dinero que se tiene que pagar al gobierno para continuar operando no aportan nada a la transparencia o estabilidad. Quizás el caso de renovación de concesiones en Ecuador haya sido el más emblemático de la región – inspiración para otros gobiernos regionales para revisar sus procesos de renovación, aunque esto sea renegar del acuerdo inicial o rescatar leyes que habían sido derogadas antes de la llegada de los actuales inversionistas del sector móvil como lo fue el caso de regreso de infraestructura al estado de Colombia.</p>
<p>En casos extremos, la inoperancia del regulador no se limita a la administración de espectro radioeléctrico sino a temas muy relacionados al mismo, por ejemplo, hacer efectiva la interconexión entre dos operadores como fue el caso por un largo tiempo en Haití con la llegada de una empresa comprometida con la inversión en fibra óptica en este país. Estos deseos de desarrollo han llevado a gobiernos como el de Nicaragua a tomar decisiones erróneas al momento de fomentar la entrada de operadores que no lograron alcanzar cobertura nacional en un mercado que por años solo contó con servicio móvil en la mitad central/sur del país.</p>
<p>Estos ejemplos históricos sirven para tipificar los costos directos e indirectos que existen como consecuencia de las políticas de asignación de espectro radioeléctrico en la región. Sí es necesario asignarlo, pero dentro de una racionalidad que tome en consideración las características del mercado local, con una hoja de ruta como la que países como Brasil, Costa Rica y Perú, por mencionar algunos, han ido elaborando. No se puede regresar al letargo que por más de una década caracterizó la política de telecomunicaciones de países tan diversos como Argentina o El Salvador que tardaron más de una década en liberar nuevas frecuencias.</p>
<p>Asimismo, los tomadores de decisión deben estar pendientes de los comentarios que llegan desde la industria, ya sean halagos o críticas. Por ejemplo, aseveraciones que aluden al comportamiento de algunos gobiernos de otorgar de forma directa, antes que, a otros operadores del mercado, espectro radioeléctrico que les permita ser el primero en desplegar una nueva tecnología o al menos mejorar su posición en el mercado siendo Antigua &amp; Barbuda, Bolivia y Uruguay los nombrados en este aspecto. Hay que hacer una salvedad sobre los nombramientos directos, el caso es diferente en Panamá donde el gobierno decide el precio y da directamente el bloque a cada operador una vez pagado el precio estipulado.</p>
<p>Si, es cierto decir que nos encontramos en una región que al parecer durante los últimos cinco años ha despertado y se ha dado cuenta de lo valioso que puede ser para el desarrollo de cada país un cambio en la forma en que los gobiernos abordan al mercado de telecomunicaciones. Nos dirigimos hacia una digitalización pregonada por muchos como la gran transformación digital, una transformación que va a forzar una radiografía interna que puede llegar a ser muy dolorosa en algunos momentos pues develará las grandes injusticias y diferencias existentes en todos los países de América Latina y el Caribe.</p>
<p>Una transformación que, si nos dejamos llevar por lo publicado sobre el tema por Brasil, Colombia y el Reino Unido, necesitará de mejor información estadística a la que ya poseemos. Si hay quejas en Bahamas, Brasil, Chile y México de la actualidad de los datos ofrecidos sobre el sector, imagínense la situación de atraso que se vive en Honduras, Guatemala, Puerto Rico o Venezuela, Y si miramos al Caribe no hispanoparlante como olvidarnos de los cinco mercados (Dominica, Granada, St. Cristóbal &amp; Nevis, San Lucia y San Vicente y las Granadinas) que componen la Autoridad de Telecomunicaciones del Caribe Oriental, mejor conocida por ECTEL. Es relevante destacar que no porque se ofrezcan muchas variables se tienen las métricas correctas para hacer los análisis necesarios requeridos por proyectos que impulsen la transformación digital.</p>
<p>Obviamente todo lo anterior tiene un costo, requiere de un gran esfuerzo y mucha cooperación. Sobre todo, cuando sabemos que la transformación digital implica muchísima inversión en fibra óptica, donde los avances de Argentina, Barbados y Uruguay son bastante claros, y también en el desarrollo y lanzamiento de redes 5G. Aquí lo importante es conocer que se va a necesitar espectro en frecuencias bajas, medias y altas (milimétricas) que lleven las decenas de estaciones bases que se pueden necesitar en estos momentos mercados como Anguila o Aruba a miles y en mercados como Paraguay y Guatemala las cientos o miles que dan cobertura nacional a cientos de miles. En otras palabras, son inversiones tan cuantiosas que la compartición activa de infraestructura tomará una cara más bondadosa en los próximos años.</p>
<p>De regreso al mundo de la asignación de espectro – no, no me he olvidado de este importante tema – también tendrá que ser redefinido pues lo observado en el último año en México no es algo solitario ni único. Todo lo contrario, es regresar a un modelo ya adoptado en ese y otros mercados de América Latina (Argentina, Brasil, Chile, Colombia, Ecuador y Perú) por operadores móviles incapaces de pagar el precio requerido por las autoridades de regulación por concesiones de espectro radioeléctrico. Es regresar al origen de la renta de capacidad de servicios móviles que se daba en la década de 1990 en Europa antes de la llegada de Virgin Mobile al Reino Unido.</p>
<p>Insisto, lo ocurrido en México debe enviar señales de aviso a todos los gobiernos de la región pues se trata de una de las consecuencias de la devolución de espectro radioeléctrico en un mercado donde existe un mercado secundario de espectro y una apertura a rentar capacidad. Por ejemplo, en la frecuencia de 3,5 GHz con un operador teniendo en su poder la concesión nacional de 100 MHz, otro la de 50 MHz y otro con mas interés en regresar espectro radioeléctrico que en adquirir nuevas concesiones cuánto dinero espera el gobierno obtener. No cabe duda de que en México cualquier nuevo proceso de asignación de nuevos bloques de espectro irá por maximizar la recaudación, ¿será posible lograrlo para 3,5 GHz en un mercado donde el interés que pueda haber por esta frecuencia podría limitarse a que en el mejor de los casos haya dos operadores móviles interesados o posiblemente uno si es que no se declara desierta?</p>
<p>Los días donde tres operadores pujaban por el mismo bloque de espectro han quedado en el pasado, los altos costos han sido contraproducentes y eliminado la competencia futura en nuevas subastas, lo que indudablemente es un fuerte golpe para la administración del Presidente Andrés Manuel López Obrador que necesita urgentemente identificar insumos de capital en la economía mexicana.</p>
<p>La pregunta que queda para el resto de la región, ¿vamos a continuar enfocándonos en la recaudación con la esperanza de llegar a niveles como el mexicano o vamos a pensar en cobertura y oferta de servicios a toda la población? O vamos a comenzar a sufrir el mismo mal que ha afectado a Jamaica y Trinidad &amp; Tobago donde el mismo bloque de espectro se licita continuamente a nuevos interesados que no pueden asegurar el financiamiento de un nuevo operador en mercados con más de 150% de penetración.</p>
<p>¿Será el Internet de las Cosas la salvación o el nuevo placebo de una industria que requiere altos niveles de inversión constante? O finalmente tendremos una mirada hacia adentro y nuestros gobernantes comprenderán que sólo con un diálogo que incluya al sector privado y la sociedad civil podremos comenzar a encontrar soluciones a brechas digitales que nos separan de infinitas formas desde la época del telégrafo.</p>
<script>console.log('Aud01');</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3079" class="share-twitter sd-button share-icon" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3079" class="share-linkedin sd-button share-icon" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3079" class="share-facebook sd-button share-icon" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						
						</div><!-- .post-content -->

						
							<div class="post-tags"><a href="https://www.josefelipeotero.com/tag/america-latina/" rel="tag">América Latina</a><a href="https://www.josefelipeotero.com/tag/brecha-digital/" rel="tag">Brecha Digital</a><a href="https://www.josefelipeotero.com/tag/caribe/" rel="tag">Caribe</a><a href="https://www.josefelipeotero.com/tag/desarrollo/" rel="tag">Desarrollo</a><a href="https://www.josefelipeotero.com/tag/espectro-radioelectrico/" rel="tag">Espectro radioeléctrico</a><a href="https://www.josefelipeotero.com/tag/historia/" rel="tag">Historia</a><a href="https://www.josefelipeotero.com/tag/regulacion/" rel="tag">Regulación</a><a href="https://www.josefelipeotero.com/tag/telecomunicaciones/" rel="tag">Telecomunicaciones</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://www.josefelipeotero.com/author/jfo-coursesgmail-com/">
									<img alt='' src='https://secure.gravatar.com/avatar/a3ead06c37f4c756b0fc791b99e08a2a?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3ead06c37f4c756b0fc791b99e08a2a?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								</a>
								
								<h4 class="title"><a href="https://www.josefelipeotero.com/author/jfo-coursesgmail-com/">José Otero</a></h4>

								
									<div class="post-author-description">
										<p>Me interesa cómo las tecnologías de la información y las comunicaciones contribuyen al desarrollo en salud, educación, trabajo y otras áreas para las comunidades que más lo necesitan en América Latina y el Caribe.</p>
									</div><!-- .post-author-description -->

								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Siguiente &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.josefelipeotero.com/esfuerzos-de-brasil-y-colombia-para-alcanzar-la-transformacion-digital/">
							
															
								<img width="400" height="200" src="https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=816%2C408&amp;ssl=1 816w, https://i2.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/07/Brazil.jpg?resize=400%2C200&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">Esfuerzos de Brasil y Colombia para alcanzar la transformación digital</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.josefelipeotero.com/11mo-foro-de-pensadores-de-la-argentina-tic/">
							
															
								<img width="400" height="200" src="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?resize=400%2C200&amp;ssl=1 400w, https://i1.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/ARGENTINA.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">11mo Foro de Pensadores de la Argentina TIC</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.josefelipeotero.com/victoria-pirrica-en-tierras-aztecas/">
							
															
								<img width="400" height="200" src="https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?resize=400%2C200&amp;ssl=1" class="attachment-post-image-thumb size-post-image-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?resize=400%2C200&amp;ssl=1 400w, https://i0.wp.com/www.josefelipeotero.com/wp-content/uploads/2020/06/Mexico-1.jpg?zoom=2&amp;resize=400%2C200&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />								
														
							<p class="category">
								Artículos							</p>
					
							<h3 class="title">Victoria pírrica en tierras aztecas</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
				</article><!-- .post -->
				
				
	<div class="respond-container">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="fa fw fa-pencil"></span>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.josefelipeotero.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Comentario<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="6" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38335e3bbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>	<script type="text/javascript">
        jQuery( document ).ready( function( $ ) {
            $( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="ef9cbe73786788077173298209ba1b64"/>' );
        } );
	</script>
		</div><!-- .respond-container -->

		
	</div><!-- .content -->
	
	<div class="sidebar">

	<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Suscríbete por correo electrónico</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Dirección de correo electrónico                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-3"
                            placeholder="Dirección de correo electrónico"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.josefelipeotero.com/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</div></div><div id="search-2" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" id="search-form-5f03fb744e5bd" action="https://www.josefelipeotero.com/">
	<input type="search" class="search-field" placeholder="Formulario de búsqueda" name="s" id="search-form-5f03fb744e5c0" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Buscar</span></button>
</form></div></div>		<div id="jpp_widget-2" class="widget widget_jpp_widget"><div class="widget-content">		<h3 class="widget-title">Popular Posts</h3>		<ul>
			<li><a href="https://www.josefelipeotero.com/no-importa-la-tragedia-puerto-rico-siempre-se-levanta/" title="No importa la tragedia, Puerto Rico siempre se levanta">No importa la tragedia, Puerto Rico siempre se levanta</a></li>
			<li><a href="https://www.josefelipeotero.com/la-labor-del-profesor-no-es-demostrar-lo-que-sabe-sino-transmitirlo/" title="“La labor del profesor no es demostrar lo que sabe, sino transmitirlo”">“La labor del profesor no es demostrar lo que sabe, sino transmitirlo”</a></li>
			<li><a href="https://www.josefelipeotero.com/limitaciones-de-la-tecnologia/" title="Limitaciones de la tecnología">Limitaciones de la tecnología</a></li>
			<li><a href="https://www.josefelipeotero.com/who-will-launch-the-first-5g-commercial-network-in-latin-america-and-the-caribbean/" title="Who will launch the first 5G commercial network in Latin America and the Caribbean?">Who will launch the first 5G commercial network in Latin America and the Caribbean?</a></li>
			<li><a href="https://www.josefelipeotero.com/los-ninos-tienen-derecho-a-vivienda-salud-y-educacion/" title="Los niños tienen derecho a vivienda, salud y educación">Los niños tienen derecho a vivienda, salud y educación</a></li>
		</ul>
		</div></div><div id="archives-3" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archivos</h3>		<ul>
				<li><a href='https://www.josefelipeotero.com/2020/07/'>julio 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/06/'>junio 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/05/'>mayo 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/03/'>marzo 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/02/'>febrero 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2020/01/'>enero 2020</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/10/'>octubre 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/07/'>julio 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/06/'>junio 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/05/'>mayo 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/03/'>marzo 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/02/'>febrero 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2019/01/'>enero 2019</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/12/'>diciembre 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/11/'>noviembre 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/10/'>octubre 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/09/'>septiembre 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/07/'>julio 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/06/'>junio 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/05/'>mayo 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2015/01/'>enero 2015</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/12/'>diciembre 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/10/'>octubre 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/09/'>septiembre 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/08/'>agosto 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/07/'>julio 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/06/'>junio 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/05/'>mayo 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2014/02/'>febrero 2014</a></li>
	<li><a href='https://www.josefelipeotero.com/2013/12/'>diciembre 2013</a></li>
		</ul>
			</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://www.josefelipeotero.com/tag/3g/" class="tag-cloud-link tag-link-10 tag-link-position-1" style="font-size: 9.2727272727273pt;" aria-label="3G (11 elementos)">3G</a>
<a href="https://www.josefelipeotero.com/tag/4g/" class="tag-cloud-link tag-link-134 tag-link-position-2" style="font-size: 8.6363636363636pt;" aria-label="4G (10 elementos)">4G</a>
<a href="https://www.josefelipeotero.com/tag/5g/" class="tag-cloud-link tag-link-11 tag-link-position-3" style="font-size: 18.818181818182pt;" aria-label="5G (47 elementos)">5G</a>
<a href="https://www.josefelipeotero.com/tag/america-latina/" class="tag-cloud-link tag-link-14 tag-link-position-4" style="font-size: 15.159090909091pt;" aria-label="América Latina (27 elementos)">América Latina</a>
<a href="https://www.josefelipeotero.com/tag/argentina/" class="tag-cloud-link tag-link-136 tag-link-position-5" style="font-size: 17.068181818182pt;" aria-label="Argentina (36 elementos)">Argentina</a>
<a href="https://www.josefelipeotero.com/tag/banda-ancha/" class="tag-cloud-link tag-link-19 tag-link-position-6" style="font-size: 18.977272727273pt;" aria-label="Banda Ancha (48 elementos)">Banda Ancha</a>
<a href="https://www.josefelipeotero.com/tag/banda-ancha-movil/" class="tag-cloud-link tag-link-139 tag-link-position-7" style="font-size: 11.659090909091pt;" aria-label="banda ancha móvil (16 elementos)">banda ancha móvil</a>
<a href="https://www.josefelipeotero.com/tag/brasil/" class="tag-cloud-link tag-link-198 tag-link-position-8" style="font-size: 11.659090909091pt;" aria-label="Brasil (16 elementos)">Brasil</a>
<a href="https://www.josefelipeotero.com/tag/brecha-digital/" class="tag-cloud-link tag-link-246 tag-link-position-9" style="font-size: 17.863636363636pt;" aria-label="Brecha Digital (41 elementos)">Brecha Digital</a>
<a href="https://www.josefelipeotero.com/tag/caribe/" class="tag-cloud-link tag-link-210 tag-link-position-10" style="font-size: 11.659090909091pt;" aria-label="Caribe (16 elementos)">Caribe</a>
<a href="https://www.josefelipeotero.com/tag/chile/" class="tag-cloud-link tag-link-214 tag-link-position-11" style="font-size: 8.6363636363636pt;" aria-label="Chile (10 elementos)">Chile</a>
<a href="https://www.josefelipeotero.com/tag/colombia/" class="tag-cloud-link tag-link-234 tag-link-position-12" style="font-size: 13.409090909091pt;" aria-label="Colombia (21 elementos)">Colombia</a>
<a href="https://www.josefelipeotero.com/tag/conectividad/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 16.590909090909pt;" aria-label="Conectividad (34 elementos)">Conectividad</a>
<a href="https://www.josefelipeotero.com/tag/contenidos/" class="tag-cloud-link tag-link-30 tag-link-position-14" style="font-size: 16.272727272727pt;" aria-label="Contenidos (32 elementos)">Contenidos</a>
<a href="https://www.josefelipeotero.com/tag/convergencia/" class="tag-cloud-link tag-link-137 tag-link-position-15" style="font-size: 11.659090909091pt;" aria-label="Convergencia (16 elementos)">Convergencia</a>
<a href="https://www.josefelipeotero.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-174 tag-link-position-16" style="font-size: 8.6363636363636pt;" aria-label="Derechos Humanos (10 elementos)">Derechos Humanos</a>
<a href="https://www.josefelipeotero.com/tag/desarrollo/" class="tag-cloud-link tag-link-35 tag-link-position-17" style="font-size: 22pt;" aria-label="Desarrollo (74 elementos)">Desarrollo</a>
<a href="https://www.josefelipeotero.com/tag/dispositivos/" class="tag-cloud-link tag-link-131 tag-link-position-18" style="font-size: 13.090909090909pt;" aria-label="Dispositivos (20 elementos)">Dispositivos</a>
<a href="https://www.josefelipeotero.com/tag/educacion/" class="tag-cloud-link tag-link-41 tag-link-position-19" style="font-size: 18.022727272727pt;" aria-label="Educación (42 elementos)">Educación</a>
<a href="https://www.josefelipeotero.com/tag/entrevista/" class="tag-cloud-link tag-link-47 tag-link-position-20" style="font-size: 8.6363636363636pt;" aria-label="Entrevista (10 elementos)">Entrevista</a>
<a href="https://www.josefelipeotero.com/tag/espectro-radioelectrico/" class="tag-cloud-link tag-link-138 tag-link-position-21" style="font-size: 14.363636363636pt;" aria-label="Espectro radioeléctrico (24 elementos)">Espectro radioeléctrico</a>
<a href="https://www.josefelipeotero.com/tag/estados-unidos/" class="tag-cloud-link tag-link-49 tag-link-position-22" style="font-size: 8.6363636363636pt;" aria-label="Estados Unidos (10 elementos)">Estados Unidos</a>
<a href="https://www.josefelipeotero.com/tag/estadisticas/" class="tag-cloud-link tag-link-48 tag-link-position-23" style="font-size: 8pt;" aria-label="Estadísticas (9 elementos)">Estadísticas</a>
<a href="https://www.josefelipeotero.com/tag/fibra-optica/" class="tag-cloud-link tag-link-130 tag-link-position-24" style="font-size: 13.090909090909pt;" aria-label="fibra óptica (20 elementos)">fibra óptica</a>
<a href="https://www.josefelipeotero.com/tag/historia/" class="tag-cloud-link tag-link-151 tag-link-position-25" style="font-size: 12.772727272727pt;" aria-label="Historia (19 elementos)">Historia</a>
<a href="https://www.josefelipeotero.com/tag/ift/" class="tag-cloud-link tag-link-159 tag-link-position-26" style="font-size: 8pt;" aria-label="IFT (9 elementos)">IFT</a>
<a href="https://www.josefelipeotero.com/tag/infografia/" class="tag-cloud-link tag-link-59 tag-link-position-27" style="font-size: 12.136363636364pt;" aria-label="Infografía (17 elementos)">Infografía</a>
<a href="https://www.josefelipeotero.com/tag/infraestructura/" class="tag-cloud-link tag-link-200 tag-link-position-28" style="font-size: 9.75pt;" aria-label="Infraestructura (12 elementos)">Infraestructura</a>
<a href="https://www.josefelipeotero.com/tag/innovacion/" class="tag-cloud-link tag-link-327 tag-link-position-29" style="font-size: 8.6363636363636pt;" aria-label="Innovacion (10 elementos)">Innovacion</a>
<a href="https://www.josefelipeotero.com/tag/internet/" class="tag-cloud-link tag-link-61 tag-link-position-30" style="font-size: 15.636363636364pt;" aria-label="Internet (29 elementos)">Internet</a>
<a href="https://www.josefelipeotero.com/tag/internet-de-las-cosas/" class="tag-cloud-link tag-link-231 tag-link-position-31" style="font-size: 9.75pt;" aria-label="Internet de las Cosas (12 elementos)">Internet de las Cosas</a>
<a href="https://www.josefelipeotero.com/tag/lte/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 11.181818181818pt;" aria-label="LTE (15 elementos)">LTE</a>
<a href="https://www.josefelipeotero.com/tag/mooc/" class="tag-cloud-link tag-link-74 tag-link-position-33" style="font-size: 12.772727272727pt;" aria-label="MOOC (19 elementos)">MOOC</a>
<a href="https://www.josefelipeotero.com/tag/mexico/" class="tag-cloud-link tag-link-71 tag-link-position-34" style="font-size: 18.977272727273pt;" aria-label="México (48 elementos)">México</a>
<a href="https://www.josefelipeotero.com/tag/ott/" class="tag-cloud-link tag-link-235 tag-link-position-35" style="font-size: 8.6363636363636pt;" aria-label="OTT (10 elementos)">OTT</a>
<a href="https://www.josefelipeotero.com/tag/pobreza/" class="tag-cloud-link tag-link-233 tag-link-position-36" style="font-size: 12.454545454545pt;" aria-label="Pobreza (18 elementos)">Pobreza</a>
<a href="https://www.josefelipeotero.com/tag/politica-publica/" class="tag-cloud-link tag-link-247 tag-link-position-37" style="font-size: 16.431818181818pt;" aria-label="Politica Publica (33 elementos)">Politica Publica</a>
<a href="https://www.josefelipeotero.com/tag/puerto-rico/" class="tag-cloud-link tag-link-150 tag-link-position-38" style="font-size: 18.181818181818pt;" aria-label="Puerto RIco (43 elementos)">Puerto RIco</a>
<a href="https://www.josefelipeotero.com/tag/redes-sociales/" class="tag-cloud-link tag-link-90 tag-link-position-39" style="font-size: 9.2727272727273pt;" aria-label="Redes Sociales (11 elementos)">Redes Sociales</a>
<a href="https://www.josefelipeotero.com/tag/regulacion/" class="tag-cloud-link tag-link-91 tag-link-position-40" style="font-size: 12.454545454545pt;" aria-label="Regulación (18 elementos)">Regulación</a>
<a href="https://www.josefelipeotero.com/tag/satelite/" class="tag-cloud-link tag-link-223 tag-link-position-41" style="font-size: 8.6363636363636pt;" aria-label="Satélite (10 elementos)">Satélite</a>
<a href="https://www.josefelipeotero.com/tag/telecomunicaciones/" class="tag-cloud-link tag-link-100 tag-link-position-42" style="font-size: 19.613636363636pt;" aria-label="Telecomunicaciones (53 elementos)">Telecomunicaciones</a>
<a href="https://www.josefelipeotero.com/tag/tic/" class="tag-cloud-link tag-link-104 tag-link-position-43" style="font-size: 22pt;" aria-label="TIC (75 elementos)">TIC</a>
<a href="https://www.josefelipeotero.com/tag/uruguay/" class="tag-cloud-link tag-link-116 tag-link-position-44" style="font-size: 13.409090909091pt;" aria-label="Uruguay (21 elementos)">Uruguay</a>
<a href="https://www.josefelipeotero.com/tag/venezuela/" class="tag-cloud-link tag-link-120 tag-link-position-45" style="font-size: 11.181818181818pt;" aria-label="Venezuela (15 elementos)">Venezuela</a></div>
</div></div><div id="text-2" class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget">Las opiniones aquí expresadas son a título personal y no reflejan la posición de ninguna empresa. </div>
		</div></div>
</div>	
</div><!-- .wrapper -->
		
		</main><!-- #site-content -->

		<footer class="credits">
					
			<div class="section-inner">
				
				<a href="#" class="to-the-top">
					<div class="fa fw fa-angle-up"></div>
					<span class="screen-reader-text">A la parte superior</span>
				</a>
				
				<p class="copyright">&copy; 2020 <a href="https://www.josefelipeotero.com/" rel="home">José Felipe Otero</a></p>
				
				<p class="attribution">Tema creado por <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
				
			</div><!-- .section-inner -->
			
		</footer><!-- .credits -->

			<div style="display:none">
	<div class="grofile-hash-map-a3ead06c37f4c756b0fc791b99e08a2a">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.josefelipeotero.com\/las-dos-caras-de-la-recaudacion-por-espectro-radioelectrico\/":3079};
	</script>
				<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/themes/rowling/assets/js/global.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.josefelipeotero.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'92655614',post:'3079',tz:'-5',srv:'www.josefelipeotero.com'} ]);
	_stq.push([ 'clickTrackerInit', '92655614', '3079' ]);
</script>

	</body>
	
</html>